<!DOCTYPE html><html lang="fr"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=0,user-scalable=yes"><title></title><meta name="theme-color" content="#000012"><meta name="robots" content="noindex nofollow"><link rel="preconnect" href="https://cdnjs.cloudflare.com/" crossorigin><link rel="preconnect" href="https://apis.google.com/" crossorigin><link rel="preconnect" href="https://www.google-analytics.com/" crossorigin><link rel="preconnect" href="https://www.google.com/" crossorigin><link rel="preconnect" href="https://www.gstatic.com/" crossorigin><link rel="preconnect" href="https://pagead2.googlesyndication.com/" crossorigin><link rel="preconnect" href="https://googleads.g.doubleclick.net/" crossorigin><link rel="preconnect" href="https://accounts.google.com/" crossorigin> <link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin><link rel="preconnect" href="https://kendo.cdn.telerik.com/" crossorigin><link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,300,600&subset=latin,latin-ext&display=swap" rel="preload" as="style"><link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,300,600&subset=latin,latin-ext&display=swap" rel="stylesheet" type="text/css"><link rel="icon" type="image/png" href="/favicon_Infobel.png"><meta name="google-site-verification" content="jrejqcehBFdCmp-VJyJu6fSu3yRKsDZrzr8KjzeG8RQ"><meta name="msvalidate.01" content="73F3B59AE95187EBA729A6A22ECB7003"><meta name="yandex-verification" content="4a90db9753b440cd"><link rel="preload" href="/Content/custom/fonts/css?v=EPBvN57FBaUMHYauwytdKRR4OLy8N_zZzXt-vFHzwZo1" as="style" onload="this.onload=null;this.rel='stylesheet'">
 <noscript><link rel="stylesheet" href="/Content/custom/fonts/css?v=EPBvN57FBaUMHYauwytdKRR4OLy8N_zZzXt-vFHzwZo1"></noscript>
  <link rel="preload" href="/Content/custom/common/css?v=k3A7y23SyU629hrDW9etyEmgSjmohrY_XquC0ck5BZk1" as="style" onload="this.onload=null;this.rel='stylesheet'">
 <noscript><link rel="stylesheet" href="/Content/custom/common/css?v=k3A7y23SyU629hrDW9etyEmgSjmohrY_XquC0ck5BZk1"></noscript>
  <link rel="preload" href="/Content/custom/landing/abuse/css?v=kqWJhOub21G_QG1s3dKah7GI9Z0xx_Rys_3YOujuyOc1" as="style" onload="this.onload=null;this.rel='stylesheet'">
 <noscript><link rel="stylesheet" href="/Content/custom/landing/abuse/css?v=kqWJhOub21G_QG1s3dKah7GI9Z0xx_Rys_3YOujuyOc1"></noscript>
</head><body><script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script><script src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha512-iztkobsvnjKfAtTNdHkGVjAYTrrtlC7mGp/54c40wowO7LhURYl3gVzzcEqGl/qKXQltJ2HwMrdLcNUdo+N/RQ==" crossorigin="anonymous"></script><script src="//kendo.cdn.telerik.com/2015.2.902/js/kendo.core.min.js"></script><script src="//kendo.cdn.telerik.com/2015.2.902/js/kendo.data.min.js"></script><script>var MasterUrl={GetHomeCountryUrl:'/Landing/GetHomeCountryUrl',SetLanguage:'/Landing/SetLanguage',SetSorting:'/Search/SetSorting',SiteRoot:'/'};var GlobalVars={BlankSearchErr:'Ins&#233;rez un terme ou une localit&#233; pour effectuer une recherche',ResidentialSearchErr:'Ins&#233;rez un terme et une localit&#233; pour effectuer une recherche'};$(document).ready(function(){});</script><div id="fb-root"></div><div class="website-wrapper"><html lang="en"><body><script>var onloadCallback=function(){grecaptcha.render('google_capcha_abuse',{'sitekey':'6Lf5r0IUAAAAAPUFYve7LktblGYkCuO2w3cZ4cC0','callback':function(response){responseCallback=response;},'theme':'light'});};var responseCallback;$(document).ready(function(){$("#abuse-validation-form").validate({submitHandler:function(form){Extensions.Ajax.Perform({url:'/Landing/CheckCaptcha',data:{encodedResponse:responseCallback},type:"POST",success:function(data){if(data.success){$("#capchaValidation_abuse").text('');Extensions.Ajax.Perform({url:'/Landing/LogAbuseValid',data:{urlReturn:'/'},type:"POST"});location.href='/';}else{$("#capchaValidation_abuse").text("S'il vous plaît valider captcha!");}},async:false})}});});</script><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit&amp;hl=en" defer></script><div class="website-wrapper"><header class="header" style="outline:none;"><div class="container" style="outline:none;"><div class="left-side"><div class="logo"><a href="/" title="Infobel"><img class="logo" src="/Content/images/infobel-logo-white.png" alt="Infobel"></a></div><div class="welcome-message">Search for a company or<br>a person anywhere in the world</div></div></div></header><div class="content-wrapper" style="outline:none;"><div class="container" style="outline:none;"><div class="abuse-legal-terms"><span class="abuse-alert-text">Ooops.Looks like our computer has identified that the way you use our website does not respect our general terms and conditions.</span><div class="abuse-legal-row"><div class="col-sm-3"><i class="fa fa-shield fa-13x fa-black"></i></div><div class="col-sm-9"><div class="textarea-title">Read our terms and conditions</div><div class="general-conditions-textarea"><div class="content-wrapper">
    <div class="container">
        <div class="legal-page-container">
		<h1 class="legal-page-title">En accédent aux services annuaires d’Infobel vous acceptez les conditions générales.</h1>

		<p>
			<b>1. CONDITIONS D'UTILISATION DES SITES WEB DE KAPITOL S.A. (Infobel , Teldir, Scoot).</b>
			Les éléments des sites Web de KAPITOL S.A. (le « présent site »), qui peuvent inclure du texte, des images, des extraits audio et vidéo, des logiciels et d'autres éléments (le « contenu »), 
			ne sont fournis par KAPITOL S.A. qu'à des fins d'information. En accédant au présent site ou en téléchargeant tout élément du contenu, vous acceptez d'être lié(e) par les conditions précisées 
			ci-dessous (les « présentes conditions »). Si vous n'acceptez pas les présentes conditions, vous ne devez ni accéder au site ni télécharger le moindre élément du contenu. 
		</p>

		<p>
			<p><b>2. Limitation de responsabilité. </b>KAPITOL S.A. s'emploie à assurer l'exactitude et la fiabilité du contenu des présents sites; toutefois, le contenu ayant été compilé par KAPITOL 
			S.A. à partir de sources diverses, il vous est fourni tel quel, en fonction des éléments disponibles.<p/> 

			<p>Sauf à l'utilisateur de démontrer l'existence d'une faute grave ou d'un dol en relation causale directe avec le dommage subi, KAPITOL S.A. NE PEUT ÊTRE TENUE RESPONSABLE ENVERS VOUS OU UN TIERS 
			DES ERREURS OU DES OMISSIONS DE TOUTE NATURE ENTACHANT LE CONTENU OU LES ÉLÉMENTS LIÉS AUX PRÉSENTS SITES; KAPITOL S.A. N'ACCORDE, QUE CE SOIT À VOUS OU AUX TIERS, AUCUNE GARANTIE EXPRESSE OU IMPLICITE
			SUR LE CONTENU OU SUR LES ÉLÉMENTS LIÉS AUX PRÉSENTS SITES, ET NOTAMMENT AUCUNE GARANTIE DE NON-CONTREFAÇON, DE QUALITÉ MARCHANDE OU D'ADAPTATION À UNE FIN PARTICULIÈRE.</p>

			<p>Les présents sites comportent des liens qui permettent d'accéder à des sites Web non gérés ou contrôlés par KAPITOL S.A. ne fournit ces liens que pour votre commodité et n'est nullement 
			responsable du contenu des sites auxquels ils mènent. KAPITOL S.A. prend des mesures raisonnables pour assurer l'exactitude du contenu des présents sites, mais ne peut garantir le caractère exact ou complet 
			des informations accessibles par les liens précités. Elle n'accorde, sur ces informations, aucune garantie de non-contrefaçon, de qualité marchande ou d'adaptation à une fin particulière. KAPITOL S.A. n'accorde 
			enfin aucune garantie sur les autres sites Web auxquels les présents sites vous donnent accès. Il vous incombe entièrement de vous assurer que les sites Web auxquels vous choisissez d'accéder sont exempts de tout 
			élément destructeur, virus compris. </p> 

			<p>Sauf à l'utilisateur de démontrer l'existence d'une faute grave ou d'un dol en relation causale directe avec le dommage subi, KAPITOL S.A. NE PEUT EN AUCUNE CIRCONSTANCE ÊTRE TENU RESPONSABLE DES DOMMAGES 
			DE TOUTE NATURE, INDIRECTS, SPÉCIAUX OU FORTUITS COMPRIS, RÉSULTANT DIRECTEMENT OU INDIRECTEMENT DE L'UTILISATION OU DE LA PERFORMANCE DES PRÉSENTS SITES OU ENCORE DU CONTENU DISPONIBLE OU ÉVOQUÉ SUR CEUX-CI 
			OU SUR TOUT AUTRE SITE AUQUEL VOUS POUVEZ ACCÉDER PAR LES PRÉSENTS SITES, MÊME S’IL A ÉTÉ AVISÉ DE LA POSSIBILITÉ DE TELS DOMMAGES. </p> 
		</p>
		<p>
			<p><b>3. Utilisation des présents sites.</b> La copie, la reproduction, l’extraction, la commercialisation par la vente, la location, la distribution, toute autre forme de mise à disposition à des tiers à quelque 
			fin que ce soit, commerciale ou non, du contenu des présents sites, en tout ou en partie, ainsi que, plus généralement, tout usage non conforme à la nature des éléments contenus sur les présents sites est strictement 
			interdit. En outre, il vous est interdit de transmettre, de publier, de reproduire ou de diffuser sur les présents sites de l'information ou des éléments :</p>
			<ol>
				<li>1. si cela constitue une infraction pénale ou peut donner lieu à des poursuites en responsabilité civile, ou si cela incite à la commission d'actes pouvant constituer une telle infraction ou pouvant 
				donner lieu à de telles poursuites;</li>

				<li>2. si cette information ou ces éléments sont protégés par droits d'auteur ou d'autres droits de propriété intellectuelle sans obtenir la permission du détenteur de ces droits (cette interdiction 
				s'étend aux éléments dérivés de l'information ou des éléments précités); </li> 

				<li>3. si cela constitue une utilisation des présents sites contraire à la loi ou à l'étiquette d'Internet ou encore si cela peut nuire à l'utilisation des présents sites ou d'Internet par d'autres 
				utilisateurs, y compris par la diffusion ou la transmission d'information ou de logiciels comportant des virus ou d'autres éléments perturbateurs ; ou</li>

				<li>4. si cela contrevient à la règlementation internationale, européenne et/ou nationale applicable en matière de protection de la vie privée et des données à caractère personnel, et notamment au 
				Règlement (UE) 2016/679 relatif à la protection des personnes physiques à l’égard du traitement des données à caractère personnel et à la libre circulation de ces données (ci-après « RGPD ») et à la loi belge 
				du 8 décembre 1992 sur la protection de la vie privée à l’égard des traitements de données à caractère personnel.</li>
			</ol>		
			<p>Finalement, l’usage des présents sites est limité en nombre de requêtes à:</p>
			<ol>
				<li>1. 5 requêtes par jour si l’utilisateur est une personne physique.</li>

				<li>2. 100 requêtes par jour si l’utilisateur est une personne morale.</li>
			</ol>
			<p>SI VOUS DEPASSEZ CE NOMBRE DE REQUÊTES, KAPITOL S.A. POURRA VOUS RECLAMER UNE SOMME DE 0.10 € HORS TAXES PAR REQUÊTE AVEC UN MINIMUM DE 125 € HORS TAXES PAR REQUÊTE DE DEPASSEMENT. </p> 
		</p>
		<p>
			<b>4. Droit d’auteur.</b> Tout le contenu publié sur les présents sites ou autrement accessible par l'entremise de ceux-ci est protégé par des droits d'auteur. Le contenu et les droits d'auteur sur le 
			contenu appartiennent ou sont sous le contrôle de KAPITOL S.A. ou de ses fournisseurs de contenu. Vous ne pouvez utiliser ou reproduire l'information que comporte le contenu qu'à des fins d'usage personnel, 
			non commercial ou éducatif. Toute autre utilisation, reproduction, diffusion, publication ou retransmission du contenu est strictement interdite sans l'autorisation écrite du détenteur des droits d'auteur. 
			Vous devez vous conformer à la totalité des avis, des informations et des restrictions intégrés au contenu, et ne devez pas les retirer de celui-ci.  
		</p>
		<p>
			<b>5. Marques de commerce.</b> Infobel, Teldir, Scoot (logo de Scoot face), sont des marques de commerce déposées de KAPITOL S.A. Les noms de la totalité des autres produits, services ou sociétés mentionnés sur 
			le présent site peuvent être des marques de commerce de leurs détenteurs respectifs. Il vous est interdit d'utiliser la moindre marque de commerce figurant sur le présent site sans l'autorisation écrite de 
			KAPITOL S.A. ou du détenteur des droits sur cette marque de commerce.  
		</p>
		<p>
			<p><b>6. Protection de la Vie Privée.</b> Le présent site Internet a pour objectif d’offrir à l’utilisateur des services d’annuaire et de renseignements au sens de la directive européenne 2002/58/CE du 
			12 juillet 2002 (directive vie privée et communications électroniques).</p>

			<p>Les données sont utilisées à des fins de consultation par les utilisateurs du présent site et de communication à des tiers dans le cadre d’un service de renseignements.</p>

			<p>La base de données consultable sur le présent site est divisée en deux catégories:</p> 
			<ol>
				<li>
					• <u>Les particuliers </u>: seules les données annuaires sont traitées par KAPITOL S.A. (nom, prénom, adresse, numéro de téléphone), qui reçoit régulièrement ces données des différents opérateurs téléphoniques. 
					Ceux-ci ont l’obligation de communiquer les données de leurs abonnés aux annuaires officiels, ainsi que prévu par les directives européennes 2002/58/CE du 12 juillet 2002 et 2002/22/CE du 7 mars 2002, et par 
					l’article 45, §2 de la loi belge du 13 juin 2005 relative aux communications électroniques. 
				</li>
				<li>
					• <u>Les entreprises </u>: sont comprises dans la catégorie des entreprises les personnes morales et les personnes physiques exerçant leurs activités en tant qu’indépendants. Peuvent être consultées sur le 
					présent site les données annuaires et les informations à caractère public des entreprises (nom/dénomination, adresse, numéro de téléphone, adresse e-mail, téléfax, données financières, etc.). Une classification 
					professionnelle des entreprises est également proposée. Soit les données ont été fournies par la personne elle-même, soit elles proviennent des opérateurs téléphoniques, des fournisseurs de KAPITOL S.A. ou de 
					sources publiques.
				</li>
			</ol>

			<p>Les services d’annuaire et de renseignements constituent des outils essentiels pour l’accès aux services téléphoniques et relèvent de l’obligation de service universel. Le traitement des données à caractère personnel 
			à ces fins est nécessaire au respect de l’article 5 de la directive européenne 2002/22/CE du 7 mars 2002 (directive « service universel ») et aux lois nationales de transposition, ainsi qu’aux intérêts légitimes 
			poursuivis par KAPITOL S.A.</p>

			<p>KAPITOL S.A. est un éditeur d’annuaires téléphonique officiel, enregistré auprès de l’IBPT (organe régulateur belge), et est donc légalement autorisée à publier des données à caractère personnel. Ces données 
			seront conservées aussi longtemps qu’elles ne feront pas l’objet d’une mise à jour.</p>

			<p>Ne sont pas reprises sur le présent site les personnes ayant sollicité un numéro de téléphone secret ou celles ayant sollicité l’effacement de leurs données.</p>

			<p>Si une personne physique <u>a donné son consentement libre et explicite pour que ses données soient utilisées à des fins de prospection </u> directe ou indirecte, KAPITOL S.A. est susceptible de traiter les données à cette fin.</p> 

			<p>KAPITOL S.A. est susceptible d’effectuer des transferts de données vers des pays tiers, dans le respect de la règlementation en vigueur, notamment le Règlement (UE) 2016/679 relatif à la protection des personnes physiques à l’égard 
			du traitement des données à caractère personnel et à la libre circulation de ces données (ci-après « RGPD »). </p>  

			<p><u>Toute personne</u>, physique ou morale, justifiant de son identité a le droit d’<b>obtenir une copie</b> des données la concernant et de <b>solliciter toute information</b> concernant le traitement de ses données et les droits dont elle dispose. Elle 
			a le droit d’obtenir, sans frais, la <b>rectification</b> de toute donnée dont elle constaterait l’inexactitude. </p>

			<p><u>Toute personne physique</u> justifiant de son identité a le droit de s’opposer, en tout ou en partie, à ce que ses données apparaissent sur le présent site et à en solliciter gratuitement l’<b>effacement</b>, à moins que les objectifs légitimes et impérieux 
			de KAPITOL S.A. ne prévalent. </p>
			
			<p><u>Toute personne morale</u> justifiant de son identité a le droit de solliciter l’<b>effacement</b> de ses données lorsque cette demande répond aux intérêts légitimes de l’entreprise.</p>

			<p><u>Toute personne physique</u> justifiant de son identité et <u>ayant consenti à l’utilisation de ses données à des fins de prospection</u> a le <b>droit de retirer son consentement</b> et de s’opposer à ce que ses 
			données à caractère personnel soient traitées à ces fins.</p>

			<p><b>Les demandes relatives aux données des personnes concernées,</b> tant des personnes physiques que des personnes morales, <b>seront formulées au moyen de l’une des procédures suivantes:</b></p>
			<ol>
				<li>1. En cliquant sur le lien: "<a href="/UpdateData/Index" rel="nofollow">mettre mes données personnelles à jour</a>"</li>
				<li>2. Par fax envoyé au numéro +32 2 379 29 88 ou par formulaire Web à l'adresse <a href="https://dpo.kapitol.com?languageCode=fr">https://dpo.kapitol.com</a>. La demande doit impérativement être accompagnée de la copie d’une pièce justificative d’identité 
				et, pour les demandes émanant des personnes morales, d’une preuve du pouvoir de représentation de la personne exprimant celles-ci.</li>
				<li>3. Par courrier ordinaire (voir adresse ci-dessous), accompagné de la copie d’une pièce justificative d’identité et, pour les demandes émanant des personnes morales, d’une preuve du pouvoir de représentation de la personne exprimant celles-ci.</li>
				
				<p>DPO - KAPITOL S.A. <br/>
				   Chaussée de St Job, 506 <br/>
				   1180 BRUSSELS (Belgique)</p>
			</ol>	
			
			<p>KAPITOL S.A. s’engage expressément à détruire ou renvoyer les données à caractère personnel qui seraient communiquées à l’occasion de ces demandes.</p>

			<p>Dans le cas où une <u>personne physique</u> dont les données sont reprises sur le présent site au sein de la <u>catégorie « particuliers »</u> souhaiterait rectifier ses données, <b>il est nécessaire qu’il contacte 
			directement son opérateur téléphonique</b>, afin d’éviter que les données erronées ne se retrouvent dans les mises à jour fournies par cet opérateur à KAPITOL S.A.</p>

			<p><b>Toute personne a le droit d’introduire une réclamation concernant ses données à caractère personnel auprès de l’Autorité de protection des données</b> (autorité belge compétente en matière de protection de la vie privée -  
			<a href="https://www.autoriteprotectiondonnees.be">https://www.autoriteprotectiondonnees.be</a> ) ou de toute autre autorité de contrôle compétente en vertu du RGPD.</p>

			<p>KAPITOL S.A. ne peut être tenue au retrait des données affichées sur d’autres sites internet ou supports informatiques à qui il ne fournit pas de données. Il vous appartient de vous adresser directement au propriétaire des sites concernés.</p>

			<p><b>IMPORTANT:</b> certains sites internet mettent en mémoire cache des recherches effectuées sur le présent site. Ces pratiques ne sont pas autorisées, de sorte que KAPITOL S.A. ne peut être tenue responsable de celles-ci et se réserve le 
			droit de poursuivre en justice toute personne s’y adonnant.</p>
		</p>

		<p>
			<p><b>7. Usage des cookies.</b> Le présent site est susceptible de contenir des cookies. Un cookie est un petit fichier envoyé par notre serveur qui s’enregistre sur le disque dur de votre ordinateur. Il garde la trace 
			du site visité et contient un certain nombre d'informations relatives à cette visite, telles que la langue utilisée, le mode de visualisation (mobile ou ordinateur) et la localisation géographique de l’utilisateur. 
			Nous mémorisons également l’identifiant des utilisateurs qui disposent d’un compte et qui s’y connectent. Nos cookies servent avant tout à faire fonctionner le présent site et à réaliser des statistiques. Les traitements 
			des données collectées grâce aux cookies poursuivent, dès lors, les intérêts légitimes de KAPITOL S.A. au sens de l’article 6(1)(f) du RGPD. </p>

			<p>Les données mémorisées à l’aide des cookies ne sont conservées que durant la session en cours, mis à part les données utilisées à des fins statistiques.</p>
			
			<p>Afin de fournir des services à KAPITOL S.A., d’autres entités sont susceptibles d’utiliser des cookies sur le présent site. Une liste de ces entités peut être communiquée, sur demande, à toute personne physique 
			justifiant de son identité. La politique d’utilisation des cookies de ces entités tierces peut être consultée sur leur propre site Internet.</p>
			
			<p>Nous avons mis en place des mesures de sécurité appropriées pour protéger la perte, l’usage abusif ou l’altération des éventuelles informations reçues sur notre site.</p>
		</p>

		<p>
			<b>8. Indemnisation.</b> Vous vous engagez à tenir KAPITOL S.A. indemne et à couvert de la totalité des dommages, des frais et des dépenses, honoraires d'avocat raisonnables compris, liés à toute violation des présentes 
			conditions soit par vous ou par les utilisateurs de votre compte, soit en relation avec l'utilisation des présents sites ou à la diffusion ou la transmission de toute information ou d'autres éléments sur les présents sites 
			par vous ou par les utilisateurs de votre compte.  
		</p>

		<p>
			<b>9. Modifications.</b> KAPITOL S.A. se réserve le droit de modifier ou de supprimer, en tout ou en partie, tout élément du contenu des présents sites, et ce, en tout temps et sans préavis. 
		</p>

		<p>
			<b>10. Dispositions diverses.</b> Les présentes conditions constituent une convention entre KAPITOL S.A. et vous quant à l'utilisation du présent site, laquelle est régie par le droit belge. Le défaut de 
			KAPITOL S.A. d'insister sur le strict respect de toute disposition des présentes ou d'assurer ce respect ne constitue nullement une renonciation à quelque disposition ou droit que ce soit. Le fait que l'une des 
			présentes conditions soit déclarée nulle, invalide ou autrement inexécutoire par un tribunal compétent n'influe en rien sur les autres dispositions des présentes. Toutes contestations et litiges quelconques relèvent 
			de la compétence des tribunaux belges de Bruxelles. L’utilisateur a également la possibilité de s’adresser au Service de Médiation pour les Télécommunications (Boulevard du Roi Albert II, 8, boîte 3, à 1000 Bruxelles - 02/223.06.06 – <a href="http://www.ombudsmantelecom.be">www.ombudsmantelecom.be</a>). 
		</p>
        </div><!-- /.legal-page-container -->  
    </div><!-- /.container -->
</div><!-- /.content-wrapper -->
</div></div></div><div class="abuse-legal-row"><div class="col-sm-8"><div class="captcha-box"><form id="abuse-validation-form"><h3>To be able to use the directory services of Infobel you must first accept the conditions of use by clicking "I am not a robot".Before you do that,have a look at the solutions we offer,you might find a solution that will save you time and effort!</h3><div id="google_capcha_abuse" class="captcha-container abuse"></div><label class="form-label captcha-label" id="capchaValidation_abuse"></label><div><label style="float:left;margin-right:88px;font-size:15px;font-weight:600">By clicking "I'm not a robot",<br/>I confirm the acceptation of<br/>the terms and conditions of use (*)</label><button style="float:left" type="submit" form="abuse-validation-form" class="btn primary-button">Return to Infobel</button></div></form></div></div><div class="col-sm-4"><i class="fa fa-desktop fa-13x fa-black"></i><a style="margin-top:20px;" class="btn primary-button" href="https://www.infobelpro.com/">Discover our products</a></div></div><div class="abuse-legal-row"><label style="font-size:16px;font-weight:600;margin-top:15px">(*) Any user using any technical mean to bypass the present page will be considered a having confirmed his acceptation of the general terms and conditions of usage.Any further request will be charged to that user following the terms and conditions of usage.</label></div></div><div class="world-lights"><span>We make business data easy to be consumed<br/>whatever the environment is.</span></div><div class="added-value"><div class="col-sm-4"><img src="/Content/images/module.png"></div><div class="col-sm-8"><span>&nbsp;&nbsp;&nbsp;&nbsp;Develop services with added value using your online access,search for correct information,check the contact details of an applicant,validate all of the data related to incoming and outgoing calls,etc.</span></div><div class="added-value-text"><b>Our added value</b><br/>Infobel is a global platform with extensive search criteria allowing companies to search for individuals and professionals in a speedy,flexible and automated manner within an environment free of advertising.</div></div><div class="api-container"><div class="api-discover-container"><span class="api-discover-text">Did you know that we offer a<br/>range of solutions and API's<br/>that can solve your needs<br/>﻿ and save time?</span><div class="api-image-container"><img src="/Content/images/macbook.png" alt="MacBook"></div></div><div class="stats-bar"><div class="container"><h5 class="title">Ces douze derniers<br />mois sur Infobel:</h5><ul class="stats-bar-list"><li class="stats-bar-item"><div class="stats-bar-item-box"><span class="stats-bar-icon-image font-icon icon-globe"></span><span class="stats-bar-item-text"><span class="highlighted">77</span>Pays</span></div></li><li class="stats-bar-item"><div class="stats-bar-item-box"><span class="stats-bar-icon-image font-icon icon-users"></span><span class="stats-bar-item-text"><span class="highlighted">67.616.651</span>visiteurs</span></div></li><li class="stats-bar-item"><div class="stats-bar-item-box"><span class="stats-bar-icon-image font-icon icon-eye"></span><span class="stats-bar-item-text"><span class="highlighted">77.810.258</span>entreprises</span></div></li><li class="stats-bar-item"><div class="stats-bar-item-box"><span class="stats-bar-icon-image font-icon icon-office"></span><span class="stats-bar-item-text"><span class="highlighted">206.537</span>entreprises enregistr&#233;es</span></div></li></ul></div></div><div class="api-discover-text-2"><span>Discover our 4 API's</span></div></div><div class="api-description-container"><h1>Business Search API</h1><div class="api-description-text">InfobelPro Business Search API brings together all the selection criteria for marketing,direct marketing,telemarketing,email marketing,market research or any other subject related to marketing.</div><div class="col-sm-8"><span><b>Features:</b>Infobel Business Search API is a solution that allows you to carry out extensive searches and identify a population on the basis of the following geographic criteria:</span><ul><li>Surname,First name,Business name</li><li>Phone number,fax number</li><li>Address (with or without number+possibility of range)</li><li>Town,zip code (or range of zip codes)</li><li>3500 business sectors</li><li>Filter for professionals,filter for consumers</li><li>Neighborhood search</li><li>Geographical coordinates (X,Y)...</li></ul><span class="left">In the results,you can also find e-mails,URLs,social media links,points of<br/>interest and businesses..<br/>Infobel also offers other solutions such as standardization,geographic<br/>positioning,scoring and local search.</span><a class="api-download-product" href="http://corporate.infobel.com/media/1886/business_search_api_en.pdf"><i class="fa fa-download fa-2x"></i><span>Download product data sheet</span></a></div><div class="col-sm-4"><img src="/Content/images/infobel-yp-stats.png"></div><div class="api-center-button"><span>Discover how the API can work for your needs!</span><a class="btn primary-button" href="https://www.infobelpro.com/en/product/products/marketing-and-advertising/infobel-business-search-api?sub=2">Get a quote</a></div></div><div class="api-description-container caller"><h1>Caller ID</h1><div class="api-description-text">Efficient and effective,the Caller ID service identifies correspondents who try to contact you before you even pick up the phone.Increase your chances of identifying the person and/or company trying to contact you using Caller ID.</div><div class="col-sm-8"><span class="left">With nearly 350 million telephone numbers listed in the Infobel Global Telephone Database and Infobel Global Places databases,Caller ID allows you to accept incoming calls or reject unwanted calls in a fraction of a second and all even before you pick up the phone.Database:Infobel Global Telephone,Infobel Global Places Database</span><a class="api-download-product" href="https://www.infobelpro.com/hubfs/PDF%20EN/Caller%20ID%20API/Caller-id-API-en.pdf"><i class="fa fa-download fa-2x"></i><span>Download product data sheet</span></a></div><div class="col-sm-4"><img src="/Content/images/men-on-mobile.jpg"></div><div class="api-center-button"><span>Discover how the API can work for your needs!</span><a class="btn primary-button" href="https://www.infobelpro.com/en/product/products/publishing/caller-id-api?sub=1">Get a quote</a></div></div><div class="api-description-container daas"><h1>Daas API</h1><div class="api-description-text">InfobelPro Daas (Data as a Service) API brings together all the selection criteria for marketing,direct marketing,telemarketing,emailmarketing,market research or any other subject related to marketing.<br/>Databases:Infobel Global Business Database.</div><div class="col-sm-8"><span>The Daas API is a solution that allows extractions based on the following selection criteria:</span><ul><li>Name,Address,Location</li><li>Mobile phone number</li><li>Fax number</li><li>Email</li><li>Website</li><li>SIC code,Infobel,Nace...</li><li>Contact name ID Number / VAT Number</li><li>Year of creation of the company</li><li>Turnover volume</li><li>Geographic coordinates (X,Y)</li><li>Professional activity</li><li>Number of employees</li><li>Identification:import / export / agent</li><li>Type of business:single location / HQ / Branch</li><li>Legal status:partnership / joint venture / ownership,...</li></ul><span class="left">In the results,you can also find e-mails,URLs,social media links,points of<br/>interest and businesses..<br/>Infobel also offers other solutions such as standardization,geographic<br/>positioning,scoring and local search.</span><a class="api-download-product" href="https://www.infobelpro.com/hubfs/PDF%20EN/Daas%20API/Daas_api_en.pdf"><i class="fa fa-download fa-2x"></i><span>Download product data sheet</span></a></div><div class="col-sm-4"><img src="/Content/images/infobel-location-et-vente-socie-te-s-2x.png"></div><div class="api-center-button"><span>Discover how the API can work for your needs!</span><a class="btn primary-button" href="https://www.infobelpro.com/en/product/products/publishing/infobelpro-daas?sub=1">Get a quote</a></div></div><div class="api-description-container"><h1>Yellow Page Search API</h1><div class="api-description-text">InfobelPro Yellow Pages Search API allows to submit various selection criteria and obtain data as published in our directories.</div><div class="col-sm-8"><span><b>Features:</b>Infobel Business Search API is a solution that allows you to carry out extensive searches and identify a population on the basis of the following geographic criteria:</span><ul><li>Surname,First name,Business name</li><li>Phone number,fax number</li><li>Address (with or without number+possibility of range)</li><li>Town,zip code (or range of zip codes)</li><li>3500 business sectors</li><li>Filter for professionals,filter for consumers</li><li>Neighborhood search</li><li>Geographical coordinates (X,Y)...</li></ul><span class="left">In the results,you can also find e-mails,URLs,social media links,points of<br/>interest and businesses..<br/>Infobel also offers other solutions such as standardization,geographic<br/>positioning,scoring and local search.</span><a class="api-download-product" href="https://www.infobelpro.com/hubfs/PDF%20EN/YP%20Search%20API/YP_search_api_en.pdf"><i class="fa fa-download fa-2x"></i><span>Download product data sheet</span></a></div><div class="col-sm-4"><img src="/Content/images/infobel-yp-stats.png"></div><div class="api-center-button"><span>Discover how the API can work for your needs!</span><a class="btn primary-button" href="https://www.infobelpro.com/en/product/products/marketing-and-advertising/infobel-yellow-pages-search-api?sub=2">Get a quote</a></div></div><div class="legal-page-container" style="outline:none;"><div class="conditions-of-use"><div class="legal-page-title-container"><i class="fa fa-shield fa-5x fa-white"></i><h1 class="legal-page-general-title">General Conditions</h1></div><h1 class="legal-page-text" style="outline:none;">To be able to use the directory services of Infobel<br/>you must first accept the conditions of use.</h1><div class="content-wrapper">
    <div class="container">
        <div class="legal-page-container">
		<h1 class="legal-page-title">En accédent aux services annuaires d’Infobel vous acceptez les conditions générales.</h1>

		<p>
			<b>1. CONDITIONS D'UTILISATION DES SITES WEB DE KAPITOL S.A. (Infobel , Teldir, Scoot).</b>
			Les éléments des sites Web de KAPITOL S.A. (le « présent site »), qui peuvent inclure du texte, des images, des extraits audio et vidéo, des logiciels et d'autres éléments (le « contenu »), 
			ne sont fournis par KAPITOL S.A. qu'à des fins d'information. En accédant au présent site ou en téléchargeant tout élément du contenu, vous acceptez d'être lié(e) par les conditions précisées 
			ci-dessous (les « présentes conditions »). Si vous n'acceptez pas les présentes conditions, vous ne devez ni accéder au site ni télécharger le moindre élément du contenu. 
		</p>

		<p>
			<p><b>2. Limitation de responsabilité. </b>KAPITOL S.A. s'emploie à assurer l'exactitude et la fiabilité du contenu des présents sites; toutefois, le contenu ayant été compilé par KAPITOL 
			S.A. à partir de sources diverses, il vous est fourni tel quel, en fonction des éléments disponibles.<p/> 

			<p>Sauf à l'utilisateur de démontrer l'existence d'une faute grave ou d'un dol en relation causale directe avec le dommage subi, KAPITOL S.A. NE PEUT ÊTRE TENUE RESPONSABLE ENVERS VOUS OU UN TIERS 
			DES ERREURS OU DES OMISSIONS DE TOUTE NATURE ENTACHANT LE CONTENU OU LES ÉLÉMENTS LIÉS AUX PRÉSENTS SITES; KAPITOL S.A. N'ACCORDE, QUE CE SOIT À VOUS OU AUX TIERS, AUCUNE GARANTIE EXPRESSE OU IMPLICITE
			SUR LE CONTENU OU SUR LES ÉLÉMENTS LIÉS AUX PRÉSENTS SITES, ET NOTAMMENT AUCUNE GARANTIE DE NON-CONTREFAÇON, DE QUALITÉ MARCHANDE OU D'ADAPTATION À UNE FIN PARTICULIÈRE.</p>

			<p>Les présents sites comportent des liens qui permettent d'accéder à des sites Web non gérés ou contrôlés par KAPITOL S.A. ne fournit ces liens que pour votre commodité et n'est nullement 
			responsable du contenu des sites auxquels ils mènent. KAPITOL S.A. prend des mesures raisonnables pour assurer l'exactitude du contenu des présents sites, mais ne peut garantir le caractère exact ou complet 
			des informations accessibles par les liens précités. Elle n'accorde, sur ces informations, aucune garantie de non-contrefaçon, de qualité marchande ou d'adaptation à une fin particulière. KAPITOL S.A. n'accorde 
			enfin aucune garantie sur les autres sites Web auxquels les présents sites vous donnent accès. Il vous incombe entièrement de vous assurer que les sites Web auxquels vous choisissez d'accéder sont exempts de tout 
			élément destructeur, virus compris. </p> 

			<p>Sauf à l'utilisateur de démontrer l'existence d'une faute grave ou d'un dol en relation causale directe avec le dommage subi, KAPITOL S.A. NE PEUT EN AUCUNE CIRCONSTANCE ÊTRE TENU RESPONSABLE DES DOMMAGES 
			DE TOUTE NATURE, INDIRECTS, SPÉCIAUX OU FORTUITS COMPRIS, RÉSULTANT DIRECTEMENT OU INDIRECTEMENT DE L'UTILISATION OU DE LA PERFORMANCE DES PRÉSENTS SITES OU ENCORE DU CONTENU DISPONIBLE OU ÉVOQUÉ SUR CEUX-CI 
			OU SUR TOUT AUTRE SITE AUQUEL VOUS POUVEZ ACCÉDER PAR LES PRÉSENTS SITES, MÊME S’IL A ÉTÉ AVISÉ DE LA POSSIBILITÉ DE TELS DOMMAGES. </p> 
		</p>
		<p>
			<p><b>3. Utilisation des présents sites.</b> La copie, la reproduction, l’extraction, la commercialisation par la vente, la location, la distribution, toute autre forme de mise à disposition à des tiers à quelque 
			fin que ce soit, commerciale ou non, du contenu des présents sites, en tout ou en partie, ainsi que, plus généralement, tout usage non conforme à la nature des éléments contenus sur les présents sites est strictement 
			interdit. En outre, il vous est interdit de transmettre, de publier, de reproduire ou de diffuser sur les présents sites de l'information ou des éléments :</p>
			<ol>
				<li>1. si cela constitue une infraction pénale ou peut donner lieu à des poursuites en responsabilité civile, ou si cela incite à la commission d'actes pouvant constituer une telle infraction ou pouvant 
				donner lieu à de telles poursuites;</li>

				<li>2. si cette information ou ces éléments sont protégés par droits d'auteur ou d'autres droits de propriété intellectuelle sans obtenir la permission du détenteur de ces droits (cette interdiction 
				s'étend aux éléments dérivés de l'information ou des éléments précités); </li> 

				<li>3. si cela constitue une utilisation des présents sites contraire à la loi ou à l'étiquette d'Internet ou encore si cela peut nuire à l'utilisation des présents sites ou d'Internet par d'autres 
				utilisateurs, y compris par la diffusion ou la transmission d'information ou de logiciels comportant des virus ou d'autres éléments perturbateurs ; ou</li>

				<li>4. si cela contrevient à la règlementation internationale, européenne et/ou nationale applicable en matière de protection de la vie privée et des données à caractère personnel, et notamment au 
				Règlement (UE) 2016/679 relatif à la protection des personnes physiques à l’égard du traitement des données à caractère personnel et à la libre circulation de ces données (ci-après « RGPD ») et à la loi belge 
				du 8 décembre 1992 sur la protection de la vie privée à l’égard des traitements de données à caractère personnel.</li>
			</ol>		
			<p>Finalement, l’usage des présents sites est limité en nombre de requêtes à:</p>
			<ol>
				<li>1. 5 requêtes par jour si l’utilisateur est une personne physique.</li>

				<li>2. 100 requêtes par jour si l’utilisateur est une personne morale.</li>
			</ol>
			<p>SI VOUS DEPASSEZ CE NOMBRE DE REQUÊTES, KAPITOL S.A. POURRA VOUS RECLAMER UNE SOMME DE 0.10 € HORS TAXES PAR REQUÊTE AVEC UN MINIMUM DE 125 € HORS TAXES PAR REQUÊTE DE DEPASSEMENT. </p> 
		</p>
		<p>
			<b>4. Droit d’auteur.</b> Tout le contenu publié sur les présents sites ou autrement accessible par l'entremise de ceux-ci est protégé par des droits d'auteur. Le contenu et les droits d'auteur sur le 
			contenu appartiennent ou sont sous le contrôle de KAPITOL S.A. ou de ses fournisseurs de contenu. Vous ne pouvez utiliser ou reproduire l'information que comporte le contenu qu'à des fins d'usage personnel, 
			non commercial ou éducatif. Toute autre utilisation, reproduction, diffusion, publication ou retransmission du contenu est strictement interdite sans l'autorisation écrite du détenteur des droits d'auteur. 
			Vous devez vous conformer à la totalité des avis, des informations et des restrictions intégrés au contenu, et ne devez pas les retirer de celui-ci.  
		</p>
		<p>
			<b>5. Marques de commerce.</b> Infobel, Teldir, Scoot (logo de Scoot face), sont des marques de commerce déposées de KAPITOL S.A. Les noms de la totalité des autres produits, services ou sociétés mentionnés sur 
			le présent site peuvent être des marques de commerce de leurs détenteurs respectifs. Il vous est interdit d'utiliser la moindre marque de commerce figurant sur le présent site sans l'autorisation écrite de 
			KAPITOL S.A. ou du détenteur des droits sur cette marque de commerce.  
		</p>
		<p>
			<p><b>6. Protection de la Vie Privée.</b> Le présent site Internet a pour objectif d’offrir à l’utilisateur des services d’annuaire et de renseignements au sens de la directive européenne 2002/58/CE du 
			12 juillet 2002 (directive vie privée et communications électroniques).</p>

			<p>Les données sont utilisées à des fins de consultation par les utilisateurs du présent site et de communication à des tiers dans le cadre d’un service de renseignements.</p>

			<p>La base de données consultable sur le présent site est divisée en deux catégories:</p> 
			<ol>
				<li>
					• <u>Les particuliers </u>: seules les données annuaires sont traitées par KAPITOL S.A. (nom, prénom, adresse, numéro de téléphone), qui reçoit régulièrement ces données des différents opérateurs téléphoniques. 
					Ceux-ci ont l’obligation de communiquer les données de leurs abonnés aux annuaires officiels, ainsi que prévu par les directives européennes 2002/58/CE du 12 juillet 2002 et 2002/22/CE du 7 mars 2002, et par 
					l’article 45, §2 de la loi belge du 13 juin 2005 relative aux communications électroniques. 
				</li>
				<li>
					• <u>Les entreprises </u>: sont comprises dans la catégorie des entreprises les personnes morales et les personnes physiques exerçant leurs activités en tant qu’indépendants. Peuvent être consultées sur le 
					présent site les données annuaires et les informations à caractère public des entreprises (nom/dénomination, adresse, numéro de téléphone, adresse e-mail, téléfax, données financières, etc.). Une classification 
					professionnelle des entreprises est également proposée. Soit les données ont été fournies par la personne elle-même, soit elles proviennent des opérateurs téléphoniques, des fournisseurs de KAPITOL S.A. ou de 
					sources publiques.
				</li>
			</ol>

			<p>Les services d’annuaire et de renseignements constituent des outils essentiels pour l’accès aux services téléphoniques et relèvent de l’obligation de service universel. Le traitement des données à caractère personnel 
			à ces fins est nécessaire au respect de l’article 5 de la directive européenne 2002/22/CE du 7 mars 2002 (directive « service universel ») et aux lois nationales de transposition, ainsi qu’aux intérêts légitimes 
			poursuivis par KAPITOL S.A.</p>

			<p>KAPITOL S.A. est un éditeur d’annuaires téléphonique officiel, enregistré auprès de l’IBPT (organe régulateur belge), et est donc légalement autorisée à publier des données à caractère personnel. Ces données 
			seront conservées aussi longtemps qu’elles ne feront pas l’objet d’une mise à jour.</p>

			<p>Ne sont pas reprises sur le présent site les personnes ayant sollicité un numéro de téléphone secret ou celles ayant sollicité l’effacement de leurs données.</p>

			<p>Si une personne physique <u>a donné son consentement libre et explicite pour que ses données soient utilisées à des fins de prospection </u> directe ou indirecte, KAPITOL S.A. est susceptible de traiter les données à cette fin.</p> 

			<p>KAPITOL S.A. est susceptible d’effectuer des transferts de données vers des pays tiers, dans le respect de la règlementation en vigueur, notamment le Règlement (UE) 2016/679 relatif à la protection des personnes physiques à l’égard 
			du traitement des données à caractère personnel et à la libre circulation de ces données (ci-après « RGPD »). </p>  

			<p><u>Toute personne</u>, physique ou morale, justifiant de son identité a le droit d’<b>obtenir une copie</b> des données la concernant et de <b>solliciter toute information</b> concernant le traitement de ses données et les droits dont elle dispose. Elle 
			a le droit d’obtenir, sans frais, la <b>rectification</b> de toute donnée dont elle constaterait l’inexactitude. </p>

			<p><u>Toute personne physique</u> justifiant de son identité a le droit de s’opposer, en tout ou en partie, à ce que ses données apparaissent sur le présent site et à en solliciter gratuitement l’<b>effacement</b>, à moins que les objectifs légitimes et impérieux 
			de KAPITOL S.A. ne prévalent. </p>
			
			<p><u>Toute personne morale</u> justifiant de son identité a le droit de solliciter l’<b>effacement</b> de ses données lorsque cette demande répond aux intérêts légitimes de l’entreprise.</p>

			<p><u>Toute personne physique</u> justifiant de son identité et <u>ayant consenti à l’utilisation de ses données à des fins de prospection</u> a le <b>droit de retirer son consentement</b> et de s’opposer à ce que ses 
			données à caractère personnel soient traitées à ces fins.</p>

			<p><b>Les demandes relatives aux données des personnes concernées,</b> tant des personnes physiques que des personnes morales, <b>seront formulées au moyen de l’une des procédures suivantes:</b></p>
			<ol>
				<li>1. En cliquant sur le lien: "<a href="/UpdateData/Index" rel="nofollow">mettre mes données personnelles à jour</a>"</li>
				<li>2. Par fax envoyé au numéro +32 2 379 29 88 ou par formulaire Web à l'adresse <a href="https://dpo.kapitol.com?languageCode=fr">https://dpo.kapitol.com</a>. La demande doit impérativement être accompagnée de la copie d’une pièce justificative d’identité 
				et, pour les demandes émanant des personnes morales, d’une preuve du pouvoir de représentation de la personne exprimant celles-ci.</li>
				<li>3. Par courrier ordinaire (voir adresse ci-dessous), accompagné de la copie d’une pièce justificative d’identité et, pour les demandes émanant des personnes morales, d’une preuve du pouvoir de représentation de la personne exprimant celles-ci.</li>
				
				<p>DPO - KAPITOL S.A. <br/>
				   Chaussée de St Job, 506 <br/>
				   1180 BRUSSELS (Belgique)</p>
			</ol>	
			
			<p>KAPITOL S.A. s’engage expressément à détruire ou renvoyer les données à caractère personnel qui seraient communiquées à l’occasion de ces demandes.</p>

			<p>Dans le cas où une <u>personne physique</u> dont les données sont reprises sur le présent site au sein de la <u>catégorie « particuliers »</u> souhaiterait rectifier ses données, <b>il est nécessaire qu’il contacte 
			directement son opérateur téléphonique</b>, afin d’éviter que les données erronées ne se retrouvent dans les mises à jour fournies par cet opérateur à KAPITOL S.A.</p>

			<p><b>Toute personne a le droit d’introduire une réclamation concernant ses données à caractère personnel auprès de l’Autorité de protection des données</b> (autorité belge compétente en matière de protection de la vie privée -  
			<a href="https://www.autoriteprotectiondonnees.be">https://www.autoriteprotectiondonnees.be</a> ) ou de toute autre autorité de contrôle compétente en vertu du RGPD.</p>

			<p>KAPITOL S.A. ne peut être tenue au retrait des données affichées sur d’autres sites internet ou supports informatiques à qui il ne fournit pas de données. Il vous appartient de vous adresser directement au propriétaire des sites concernés.</p>

			<p><b>IMPORTANT:</b> certains sites internet mettent en mémoire cache des recherches effectuées sur le présent site. Ces pratiques ne sont pas autorisées, de sorte que KAPITOL S.A. ne peut être tenue responsable de celles-ci et se réserve le 
			droit de poursuivre en justice toute personne s’y adonnant.</p>
		</p>

		<p>
			<p><b>7. Usage des cookies.</b> Le présent site est susceptible de contenir des cookies. Un cookie est un petit fichier envoyé par notre serveur qui s’enregistre sur le disque dur de votre ordinateur. Il garde la trace 
			du site visité et contient un certain nombre d'informations relatives à cette visite, telles que la langue utilisée, le mode de visualisation (mobile ou ordinateur) et la localisation géographique de l’utilisateur. 
			Nous mémorisons également l’identifiant des utilisateurs qui disposent d’un compte et qui s’y connectent. Nos cookies servent avant tout à faire fonctionner le présent site et à réaliser des statistiques. Les traitements 
			des données collectées grâce aux cookies poursuivent, dès lors, les intérêts légitimes de KAPITOL S.A. au sens de l’article 6(1)(f) du RGPD. </p>

			<p>Les données mémorisées à l’aide des cookies ne sont conservées que durant la session en cours, mis à part les données utilisées à des fins statistiques.</p>
			
			<p>Afin de fournir des services à KAPITOL S.A., d’autres entités sont susceptibles d’utiliser des cookies sur le présent site. Une liste de ces entités peut être communiquée, sur demande, à toute personne physique 
			justifiant de son identité. La politique d’utilisation des cookies de ces entités tierces peut être consultée sur leur propre site Internet.</p>
			
			<p>Nous avons mis en place des mesures de sécurité appropriées pour protéger la perte, l’usage abusif ou l’altération des éventuelles informations reçues sur notre site.</p>
		</p>

		<p>
			<b>8. Indemnisation.</b> Vous vous engagez à tenir KAPITOL S.A. indemne et à couvert de la totalité des dommages, des frais et des dépenses, honoraires d'avocat raisonnables compris, liés à toute violation des présentes 
			conditions soit par vous ou par les utilisateurs de votre compte, soit en relation avec l'utilisation des présents sites ou à la diffusion ou la transmission de toute information ou d'autres éléments sur les présents sites 
			par vous ou par les utilisateurs de votre compte.  
		</p>

		<p>
			<b>9. Modifications.</b> KAPITOL S.A. se réserve le droit de modifier ou de supprimer, en tout ou en partie, tout élément du contenu des présents sites, et ce, en tout temps et sans préavis. 
		</p>

		<p>
			<b>10. Dispositions diverses.</b> Les présentes conditions constituent une convention entre KAPITOL S.A. et vous quant à l'utilisation du présent site, laquelle est régie par le droit belge. Le défaut de 
			KAPITOL S.A. d'insister sur le strict respect de toute disposition des présentes ou d'assurer ce respect ne constitue nullement une renonciation à quelque disposition ou droit que ce soit. Le fait que l'une des 
			présentes conditions soit déclarée nulle, invalide ou autrement inexécutoire par un tribunal compétent n'influe en rien sur les autres dispositions des présentes. Toutes contestations et litiges quelconques relèvent 
			de la compétence des tribunaux belges de Bruxelles. L’utilisateur a également la possibilité de s’adresser au Service de Médiation pour les Télécommunications (Boulevard du Roi Albert II, 8, boîte 3, à 1000 Bruxelles - 02/223.06.06 – <a href="http://www.ombudsmantelecom.be">www.ombudsmantelecom.be</a>). 
		</p>
        </div><!-- /.legal-page-container -->  
    </div><!-- /.container -->
</div><!-- /.content-wrapper -->
</div></div></div></div></div></body></html><footer class="footer"><div class="footer-inner"><div class="container"><div class="footer-box"><h5 class="title">S&#233;lectionnez un pays</h5><div class="footer-kendo-comp"><input id="country-select-footer" name="country-select-footer" type="text" /><script>
	jQuery(function(){jQuery("#country-select-footer").kendoDropDownList({"change":onCountryChange,"dataSource":[{"Text":"Afrique du Sud","Value":"ZA"},{"Text":"Albanie","Value":"AL"},{"Text":"Allemagne","Value":"DE"},{"Text":"Arabie Saoudite","Value":"SA"},{"Text":"Argentine","Value":"AR"},{"Text":"Australie","Value":"AU"},{"Text":"Autriche","Value":"AT"},{"Text":"Belarus","Value":"BY"},{"Text":"Belgique","Value":"BE"},{"Text":"Bosnie Herzégovine","Value":"BA"},{"Text":"Brésil","Value":"BR"},{"Text":"Bulgarie","Value":"BG"},{"Text":"Canada","Value":"CA"},{"Text":"Chili","Value":"CL"},{"Text":"Chypre","Value":"CY"},{"Text":"Colombie","Value":"CO"},{"Text":"Costa Rica","Value":"CR"},{"Text":"Croatie","Value":"HR"},{"Text":"Danemark","Value":"DK"},{"Text":"Egypte","Value":"EG"},{"Text":"Emirats Arabes Unis","Value":"AE"},{"Text":"Espagne","Value":"ES"},{"Text":"Estonie","Value":"EE"},{"Text":"Finlande","Value":"FI"},{"Text":"France","Value":"FR"},{"Text":"Grèce","Value":"GR"},{"Text":"Guatemala","Value":"GT"},{"Text":"Honduras","Value":"HN"},{"Text":"Hong Kong","Value":"HK"},{"Text":"Hongrie","Value":"HU"},{"Text":"Inde","Value":"IN"},{"Text":"Indonésie","Value":"ID"},{"Text":"Irlande","Value":"IE"},{"Text":"Islande","Value":"IS"},{"Text":"Israël","Value":"IL"},{"Text":"Italie","Value":"IT"},{"Text":"Lettonie ","Value":"LV"},{"Text":"Lituanie","Value":"LT"},{"Text":"Luxembourg","Value":"LU"},{"Text":"Macédoine","Value":"MK"},{"Text":"Malaysia","Value":"MY"},{"Text":"Malte","Value":"MT"},{"Text":"Maroc","Value":"MA"},{"Text":"Mexique","Value":"MX"},{"Text":"Moldavie","Value":"MD"},{"Text":"Monténégro","Value":"ME"},{"Text":"Nicaragua","Value":"NI"},{"Text":"Norvège","Value":"NO"},{"Text":"Nouvelle-Zélande","Value":"NZ"},{"Text":"Pays-Bas","Value":"NL"},{"Text":"Pérou","Value":"PE"},{"Text":"Philippines","Value":"PH"},{"Text":"Pologne","Value":"PL"},{"Text":"Portugal","Value":"PT"},{"Text":"République tchèque","Value":"CZ"},{"Text":"Roumanie","Value":"RO"},{"Text":"Royaume-Uni","Value":"GB"},{"Text":"Russie","Value":"RU"},{"Text":"Serbie et Monténégro","Value":"RS"},{"Text":"Singapour","Value":"SG"},{"Text":"Slovaquie","Value":"SK"},{"Text":"Slovénie","Value":"SI"},{"Text":"Suède","Value":"SE"},{"Text":"Suisse","Value":"CH"},{"Text":"Taïwan","Value":"TW"},{"Text":"Thaïlande","Value":"TH"},{"Text":"Tunisie","Value":"TN"},{"Text":"Turquie ","Value":"TR"},{"Text":"Ukraine","Value":"UA"},{"Text":"Uruguay","Value":"UY"},{"Text":"US-Info","Value":"US"},{"Text":"Venezuela","Value":"VE"},{"Text":"Viêt-Nam","Value":"VN"}],"dataTextField":"Text","height":300,"dataValueField":"Value","optionLabel":"Sélectionnez un pays"});});
</script></div></div><div class="footer-box"><h5 class="title">Nos services</h5><ul class="simple-list"><li><a href="https://www.infobelpro.com/fr/a-propos" title="" rel="noopener external">A propos de nous</a></li><li><a href="https://www.infobelpro.com/fr/contact" title="" rel="noopener external">Contact commercial</a></li><li><a href="/Landing/GeneralConditions" title="" rel="nofollow">Conditions g&#233;n&#233;rales</a></li><li><a href="/Landing/PersonalDataProtection" title="" rel="nofollow">Politique protection de la vie priv&#233;e</a></li></ul></div><div class="footer-box"><h5 class="title">A propos de</h5><address>Kapitol S.A.<br />506 Chaussée de Saint-Job<br />1180 Bruxelles, Belgique</address><ul class="icons-list clearfix"><li><a href="https://www.infobel.com/fr/belgium/infobel_kapitol/uccle/BE100005416-023792940/businessdetails.aspx" title="T&#233;l&#233;phone"><span class="font-icon icon-phone"></span></a></li><li><a href="https://www.infobel.com/fr/belgium/infobel_kapitol/uccle/BE100005416-023792940/businessdetails.aspx" title="Imprimer"><span class="font-icon icon-print"></span></a></li><li><a href="https://www.infobelpro.com/fr/contact" title="E-mail"><span class="font-icon icon-envelope"></span></a></li><li><a href="https://www.infobel.com/fr/belgium/financial/vat/BE0453604761" title="TVA"><span class="font-icon icon-infobel-others-TVAfooter"></span></a></li></ul></div><div class="footer-box"><h5 class="title">Suivez nous</h5><div class="footer-socials clearfix"><div class="social-item"><a href="https://www.facebook.com/Infobel/" title="Facebook"><span class="font-icon icon-facebook"></span></a></div><div class="social-item"><a href="https://www.linkedin.com/company/infobelpro/" title="LinkedIN"><span class="font-icon icon-linkedin"></span></a></div><div class="social-item"><a href="https://twitter.com/infobel" title="Tweeter"><span class="font-icon icon-twitter"></span></a></div></div></div></div></div><div class="copyright"><div class="container">&copy;&nbsp;1995 - 2022 Kapitol. Tous droits r&#233;serv&#233;s. Sites recommand&#233;s : US Industrial Directory - European White Pages</div></div></footer></div><script src="//cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js" integrity="sha512-XUQUzvzZr8N8nZ86+aK/Ct0tffOmRfj4ROHpdaS95vVsBv/Mc3hdnU4mF3gzHmQ0fUrtSNPnLkRoDilUegt2wg==" crossorigin="anonymous" defer></script><script src="//cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js" integrity="sha512-GbwdNaee3yP03+19WNamFZ1hy9aRoVjo8bHnCSGDUiKJVs3vo7++0VRumlli2WsepEw07AFhsrWUP7DFcGTVKA==" crossorigin="anonymous" defer></script><script src="//kendo.cdn.telerik.com/2015.2.902/js/kendo.popup.min.js"></script><script src="//kendo.cdn.telerik.com/2015.2.902/js/kendo.list.min.js"></script><script src="//kendo.cdn.telerik.com/2015.2.902/js/kendo.autocomplete.min.js"></script><script src="//kendo.cdn.telerik.com/2015.2.902/js/kendo.dropdownlist.min.js"></script><script src="//kendo.cdn.telerik.com/2015.2.902/js/kendo.aspnetmvc.min.js" defer></script><script src="//kendo.cdn.telerik.com/2015.3.930/js/kendo.fx.min.js" defer></script><script src="//apis.google.com/js/platform.js" defer></script><script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.0/respond.min.js" defer></script><script src="//js.hs-scripts.com/6778641.js" id="hs-script-loader" defer></script><script src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.2/lazysizes.min.js" defer></script><script src="/bundles/other?v=Q3EC9oIyt9QdJtQFcypgffNTTh6EABlT6ta8PDCzPpY1" defer></script>
 <script src="/bundles/custom?v=8I1soJ41DxfdCWhMHjJdsR3ASdYs218RAF7eZbo1WZs1" defer></script>
<script src="//cache.consentframework.com/js/pa/21931/c/YoRz2/stub" async></script><script src="//choices.consentframework.com/js/pa/21931/c/YoRz2/cmp?lang=fr" async></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-2099954-1','auto');ga('send','pageview');</script><script src="https://www.google-analytics.com/analytics.js" async></script></body></html>